<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>San Francisco Bay Guardian | THE GUARDIAN CLEAN SLATE GUIDE: Take this to the polls!</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.sfbg.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.sfbg.com/wp-content/uploads/2016/10/48hillssixsupes.jpg" /><meta name="author" content="Marke B">
<link rel="icon" type="image/png" href="http://www.sfbg.com/wp-content/uploads/2016/03/bg144.png"><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sfbg.com/wp-content/uploads/2016/03/bg.svg"/>
<!-- This site is optimized with the Yoast SEO plugin v3.2.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.sfbg.com/2016/11/05/guardian-clean-slate-guide/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="San Francisco Bay Guardian | THE GUARDIAN CLEAN SLATE GUIDE: Take this to the polls!" />
<meta property="og:description" content="&gt;&gt; CLICK HERE FOR THE PRINTABLE CLEAN SLATE GUIDE (PDF)  &gt;&gt; CLICK HERE TO READ OUR FULL NOVEMBER 2016 ENDORSEMENTS! &gt;&gt; SUPPORT THE BAY GUARDIAN SO WE CAN KEEP DOING THIS!  &nbsp;" />
<meta property="og:url" content="http://www.sfbg.com/2016/11/05/guardian-clean-slate-guide/" />
<meta property="og:site_name" content="San Francisco Bay Guardian" />
<meta property="article:publisher" content="https://www.facebook.com/bayguardian" />
<meta property="article:tag" content="Clean Slate" />
<meta property="article:tag" content="Election" />
<meta property="article:tag" content="Endorsements" />
<meta property="article:section" content="Clean Slate" />
<meta property="article:published_time" content="2016-11-05T08:55:19+00:00" />
<meta property="article:modified_time" content="2016-11-05T10:29:12+00:00" />
<meta property="og:updated_time" content="2016-11-05T10:29:12+00:00" />
<meta property="fb:app_id" content="1740528979512653" />
<meta property="og:image" content="http://www.sfbg.com/wp-content/uploads/2016/10/48hillssixsupes.jpg" />
<meta property="og:image:width" content="973" />
<meta property="og:image:height" content="653" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&gt;&gt; CLICK HERE FOR THE PRINTABLE CLEAN SLATE GUIDE (PDF)  &gt;&gt; CLICK HERE TO READ OUR FULL NOVEMBER 2016 ENDORSEMENTS! &gt;&gt; SUPPORT THE BAY GUARDIAN SO WE CAN KEEP DOING THIS!  &nbsp;" />
<meta name="twitter:title" content="San Francisco Bay Guardian | THE GUARDIAN CLEAN SLATE GUIDE: Take this to the polls!" />
<meta name="twitter:image" content="http://www.sfbg.com/wp-content/uploads/2016/10/48hillssixsupes.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="San Francisco Bay Guardian &raquo; Feed" href="http://www.sfbg.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Francisco Bay Guardian &raquo; Comments Feed" href="http://www.sfbg.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="San Francisco Bay Guardian &raquo; THE GUARDIAN CLEAN SLATE GUIDE: Take this to the polls! Comments Feed" href="http://www.sfbg.com/2016/11/05/guardian-clean-slate-guide/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.sfbg.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=1b1d1780f620a73bd8a19d2a1669499d"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.sfbg.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='custom-404-pro-css'  href='http://www.sfbg.com/wp-content/plugins/custom-404-pro/public/css/custom-404-pro-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='seamless_donations_css-css'  href='http://www.sfbg.com/wp-content/plugins/seamless-donations/css/styles.css?ver=1b1d1780f620a73bd8a19d2a1669499d' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=1b1d1780f620a73bd8a19d2a1669499d' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=1b1d1780f620a73bd8a19d2a1669499d' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.sfbg.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.sfbg.com/wp-content/themes/Newspaper/style.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.sfbg.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.0.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.sfbg.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.sfbg.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.sfbg.com/wp-content/plugins/custom-404-pro/public/js/custom-404-pro-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"http:\/\/www.sfbg.com\/wp-admin\/admin-ajax.php","nonce":"8269df76da","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sfbg.com/wp-content/plugins/seamless-donations/js/script.js?ver=1b1d1780f620a73bd8a19d2a1669499d'></script>
<script type='text/javascript' src='http://www.sfbg.com/wp-content/plugins/seamless-donations/legacy/js/geo-selects.js?ver=1b1d1780f620a73bd8a19d2a1669499d'></script>
<script type='text/javascript' src='http://www.sfbg.com/wp-content/plugins/seamless-donations/js/paypalstd-script.js?ver=1b1d1780f620a73bd8a19d2a1669499d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dgxDonateAjax = {"ajaxurl":"http:\/\/www.sfbg.com\/wp-admin\/admin-ajax.php","nonce":"8269df76da","postalCodeRequired":["AU","AT","BE","BR","CA","CN","CZ","DK","FO","FI","FR","DE","GR","GL","HU","IN","ID","IT","JP","KR","LI","LU","MY","MX","MC","NL","NO","PH","PL","PT","RU","SZ","ZA","ES","SE","CH","TH","TR","SG","GB","US"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sfbg.com/wp-content/plugins/seamless-donations/js/seamless-donations.js?ver=1b1d1780f620a73bd8a19d2a1669499d'></script>
<script type='text/javascript' src='http://www.sfbg.com/wp-content/plugins/seamless-donations/library/node-uuid/uuid.js?ver=1b1d1780f620a73bd8a19d2a1669499d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cssTarget = "img.";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sfbg.com/wp-content/plugins/svg-support/js/min/svg-inline-min.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.sfbg.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.sfbg.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.sfbg.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.sfbg.com/?p=1401' />
<link rel="alternate" type="application/json+oembed" href="http://www.sfbg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sfbg.com%2F2016%2F11%2F05%2Fguardian-clean-slate-guide%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.sfbg.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.sfbg.com%2F2016%2F11%2F05%2Fguardian-clean-slate-guide%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.sfbg.com/?wordfence_logHuman=1&hid=044BE3AFB663A8551E0999A5E3E4212D');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.sfbg.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.sfbg.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.sfbg.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.1.1";
var td_get_template_directory_uri="http:\/\/www.sfbg.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#bb0000";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>


<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-77878500-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-1401 single-format-standard guardian-clean-slate-guide single_template_5 wpb-js-composer js-comp-ver-4.11.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bayguardian/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-26"><a href="http://www.sfbg.com/sections/clean-slate/">Election Endorsements</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://www.sfbg.com/sections/best-of-the-bay/">Best of the Bay 2016</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://www.sfbg.com/bay-guardian-archives/">Bay Guardian Archives</a></li>
<li id="menu-item-1273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1273"><a href="http://www.sfbg.com/shop/">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.sfbg.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-3">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="http://www.sfbg.com/about/">What&#8217;s happening here?</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="http://www.48hills.org">Daily News</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="http://www.sfbg.com/sfbg-newsletter/">SFBG Newsletter</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://www.sfbg.com/donate/">Donate</a></li>
<li id="menu-item-1080" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1080"><a href="http://www.sfbg.com/advertise-with-us/">Advertise with us!</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-display-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.sfbg.com/">
				<img src="http://sfbg.com.s213090.gridserver.com/wp-content/uploads/2016/03/sfbg.svg" alt="San Francisco Bay Guardian"/>
				<span class="td-visual-hidden">San Francisco Bay Guardian</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.sfbg.com/">
            <img src="http://sfbg.com.s213090.gridserver.com/wp-content/uploads/2016/03/sfbg.svg" alt="San Francisco Bay Guardian"/>
        </a>
        </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="http://www.sfbg.com/sections/clean-slate/">Election Endorsements</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="http://www.sfbg.com/sections/best-of-the-bay/">Best of the Bay 2016</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27"><a href="http://www.sfbg.com/bay-guardian-archives/">Bay Guardian Archives</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1273"><a href="http://www.sfbg.com/shop/">Shop</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.sfbg.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-1401" class="post-1401 post type-post status-publish format-standard has-post-thumbnail hentry category-clean-slate tag-clean-slate tag-election tag-endorsements" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">THE GUARDIAN CLEAN SLATE GUIDE: Take this to the polls!</h1>

                                    <p class="td-post-sub-title">Our endorsements guide for the November 2016 election -- take this to the polls and vote!  </p>
                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a href="http://www.sfbg.com/author/markeb/">Marke B</a> - </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-05T08:55:19+00:00" >November 5, 2016</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sfbg.com%2F2016%2F11%2F05%2Fguardian-clean-slate-guide%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=THE+GUARDIAN+CLEAN+SLATE+GUIDE%3A+Take+this+to+the+polls%21&url=http%3A%2F%2Fwww.sfbg.com%2F2016%2F11%2F05%2Fguardian-clean-slate-guide%2F&via=San+Francisco+Bay+Guardian"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.sfbg.com/2016/11/05/guardian-clean-slate-guide/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.sfbg.com/2016/11/05/guardian-clean-slate-guide/&amp;media=http://www.sfbg.com/wp-content/uploads/2016/10/48hillssixsupes.jpg&description=THE+GUARDIAN+CLEAN+SLATE+GUIDE%3A+Take+this+to+the+polls%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=THE+GUARDIAN+CLEAN+SLATE+GUIDE%3A+Take+this+to+the+polls%21%20-%20http%3A%2F%2Fwww.sfbg.com%2F2016%2F11%2F05%2Fguardian-clean-slate-guide%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <p><strong><br />
&gt;&gt; <a href="http://www.sfbg.com/wp-content/uploads/2016/10/sfbgclipoutNov2016.pdf">CLICK HERE FOR THE PRINTABLE CLEAN SLATE GUIDE (PDF) </a></strong></p>
<p><strong>&gt;&gt; <a href="http://www.sfbg.com/2016/10/06/endorsements-the-case-for-six-progressive-supes-kim-for-state-senate/">CLICK HERE TO READ OUR FULL NOVEMBER 2016 ENDORSEMENTS!</a></strong></p>
<p>&gt;&gt; <strong><a href="http://www.sfbg.com/donate/">SUPPORT THE BAY GUARDIAN SO WE CAN KEEP DOING THIS! </a></strong></p>
<p>&nbsp;</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.sfbg.com/topics/clean-slate/">Clean Slate</a></li><li><a href="http://www.sfbg.com/topics/election/">Election</a></li><li><a href="http://www.sfbg.com/topics/endorsements/">Endorsements</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom "><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.sfbg.com%2F2016%2F11%2F05%2Fguardian-clean-slate-guide%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=THE+GUARDIAN+CLEAN+SLATE+GUIDE%3A+Take+this+to+the+polls%21&url=http%3A%2F%2Fwww.sfbg.com%2F2016%2F11%2F05%2Fguardian-clean-slate-guide%2F&via=San+Francisco+Bay+Guardian"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.sfbg.com/2016/11/05/guardian-clean-slate-guide/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.sfbg.com/2016/11/05/guardian-clean-slate-guide/&amp;media=http://www.sfbg.com/wp-content/uploads/2016/10/48hillssixsupes.jpg&description=THE+GUARDIAN+CLEAN+SLATE+GUIDE%3A+Take+this+to+the+polls%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=THE+GUARDIAN+CLEAN+SLATE+GUIDE%3A+Take+this+to+the+polls%21%20-%20http%3A%2F%2Fwww.sfbg.com%2F2016%2F11%2F05%2Fguardian-clean-slate-guide%2F" ><i class="td-icon-whatsapp"></i></a>
            </div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.sfbg.com/2016/10/20/best-of-the-bay-2016/">BEST OF THE BAY 2016 IS HERE!</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.sfbg.com/2016/11/14/vintage-bay-guardian-logo-merch-is-here/">Support local journalism! Score Vintage Bay Guardian logo stuff</a></div></div></div>            <div class="author-box-wrap"><a href="http://www.sfbg.com/author/markeb/"><img alt='' src='http://0.gravatar.com/avatar/ff4b075debc12ede1c9d4398ad87ad5b?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ff4b075debc12ede1c9d4398ad87ad5b?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.sfbg.com/author/markeb/">Marke B</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Marke B"></span><meta itemprop="datePublished" content="2016-11-05T08:55:19+00:00"><meta itemprop="dateModified" content="2016-11-05T10:29:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.sfbg.com/2016/11/05/guardian-clean-slate-guide/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://sfbg.com.s213090.gridserver.com/wp-content/uploads/2016/03/sfbg.svg"></span><meta itemprop="name" content="San Francisco Bay Guardian"></span><meta itemprop="headline " content="THE GUARDIAN CLEAN SLATE GUIDE: Take this to the polls!"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.sfbg.com/wp-content/uploads/2016/10/48hillssixsupes.jpg"><meta itemprop="width" content="973"><meta itemprop="height" content="653"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_585bcdbe18261 = new tdBlock();
block_td_uid_1_585bcdbe18261.id = "td_uid_1_585bcdbe18261";
block_td_uid_1_585bcdbe18261.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_1_585bcdbe18261_rand","offset":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1401,"live_filter_cur_post_author":"2"}';
block_td_uid_1_585bcdbe18261.td_column_number = "3";
block_td_uid_1_585bcdbe18261.block_type = "td_block_related_posts";
block_td_uid_1_585bcdbe18261.post_count = "3";
block_td_uid_1_585bcdbe18261.found_posts = "8";
block_td_uid_1_585bcdbe18261.header_color = "";
block_td_uid_1_585bcdbe18261.ajax_pagination_infinite_stop = "";
block_td_uid_1_585bcdbe18261.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_1_585bcdbe18261);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_585bcdbe18261_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_585bcdbe18261" ><h4 class="td-related-title"><a id="td_uid_2_585bcdbe1b121" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_585bcdbe18261" href="#">RELATED ARTICLES</a><a id="td_uid_3_585bcdbe1b16a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_585bcdbe18261" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_585bcdbe18261 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sfbg.com/2016/10/10/endorsements-print-this-and-take-to-the-polls/" rel="bookmark" title="CLEAN SLATE GUIDE 2016: Print this and take to the polls"><img width="218" height="150" class="entry-thumb" src="http://www.sfbg.com/wp-content/uploads/2016/10/48hillssixsupes-218x150.jpg" alt="" title="CLEAN SLATE GUIDE 2016: Print this and take to the polls"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.sfbg.com/2016/10/10/endorsements-print-this-and-take-to-the-polls/" rel="bookmark" title="CLEAN SLATE GUIDE 2016: Print this and take to the polls">CLEAN SLATE GUIDE 2016: Print this and take to the polls</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sfbg.com/2016/10/06/endorsements-the-case-for-six-progressive-supes-kim-for-state-senate/" rel="bookmark" title="ENDORSEMENTS! The case for six progressive supes, Kim for state Senate &#8230;"><img width="218" height="150" class="entry-thumb" src="http://www.sfbg.com/wp-content/uploads/2016/10/48hillssixsupes-218x150.jpg" alt="" title="ENDORSEMENTS! The case for six progressive supes, Kim for state Senate &#8230;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.sfbg.com/2016/10/06/endorsements-the-case-for-six-progressive-supes-kim-for-state-senate/" rel="bookmark" title="ENDORSEMENTS! The case for six progressive supes, Kim for state Senate &#8230;">ENDORSEMENTS! The case for six progressive supes, Kim for state Senate &#8230;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.sfbg.com/2016/10/02/east-bay-endorsements/" rel="bookmark" title="East Bay Endorsements"><img width="218" height="150" class="entry-thumb" src="http://www.sfbg.com/wp-content/uploads/2016/10/sfbgarreguin-218x150.jpg" alt="" title="East Bay Endorsements"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.sfbg.com/2016/10/02/east-bay-endorsements/" rel="bookmark" title="East Bay Endorsements">East Bay Endorsements</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_585bcdbe18261" data-td_block_id="td_uid_1_585bcdbe18261"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_585bcdbe18261" data-td_block_id="td_uid_1_585bcdbe18261"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/05/guardian-clean-slate-guide/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://www.sfbg.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1401' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="40bdcdadc2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="237"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <script>var block_td_uid_4_585bcdbe1fb9c = new tdBlock();
block_td_uid_4_585bcdbe1fb9c.id = "td_uid_4_585bcdbe1fb9c";
block_td_uid_4_585bcdbe1fb9c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_4_585bcdbe1fb9c_rand","offset":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_585bcdbe1fb9c.td_column_number = "1";
block_td_uid_4_585bcdbe1fb9c.block_type = "td_block_8";
block_td_uid_4_585bcdbe1fb9c.post_count = "5";
block_td_uid_4_585bcdbe1fb9c.found_posts = "13";
block_td_uid_4_585bcdbe1fb9c.header_color = "#";
block_td_uid_4_585bcdbe1fb9c.ajax_pagination_infinite_stop = "";
block_td_uid_4_585bcdbe1fb9c.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_4_585bcdbe1fb9c);
</script><div class="td_block_wrap td_block_8 td_block_widget td_uid_4_585bcdbe1fb9c_rand td-pb-border-top"  data-td-block-uid="td_uid_4_585bcdbe1fb9c" ><div id=td_uid_4_585bcdbe1fb9c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.sfbg.com/2016/11/14/vintage-bay-guardian-logo-merch-is-here/" rel="bookmark" title="Support local journalism! Score Vintage Bay Guardian logo stuff"><img width="100" height="70" class="entry-thumb" src="http://www.sfbg.com/wp-content/uploads/2016/10/bayguardian-100x70.jpg" alt="" title="Support local journalism! Score Vintage Bay Guardian logo stuff"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.sfbg.com/2016/11/14/vintage-bay-guardian-logo-merch-is-here/" rel="bookmark" title="Support local journalism! Score Vintage Bay Guardian logo stuff">Support local journalism! Score Vintage Bay Guardian logo stuff</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-14T09:57:35+00:00" >November 14, 2016</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.sfbg.com/2016/11/05/guardian-clean-slate-guide/" rel="bookmark" title="THE GUARDIAN CLEAN SLATE GUIDE: Take this to the polls!"><img width="100" height="70" class="entry-thumb" src="http://www.sfbg.com/wp-content/uploads/2016/10/48hillssixsupes-100x70.jpg" alt="" title="THE GUARDIAN CLEAN SLATE GUIDE: Take this to the polls!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.sfbg.com/2016/11/05/guardian-clean-slate-guide/" rel="bookmark" title="THE GUARDIAN CLEAN SLATE GUIDE: Take this to the polls!">THE GUARDIAN CLEAN SLATE GUIDE: Take this to the polls!</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-05T08:55:19+00:00" >November 5, 2016</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.sfbg.com/2016/10/20/best-of-the-bay-2016/" rel="bookmark" title="BEST OF THE BAY 2016 IS HERE!"><img width="100" height="70" class="entry-thumb" src="http://www.sfbg.com/wp-content/uploads/2016/10/BOBimage-BESTintro-100x70.jpg" alt="" title="BEST OF THE BAY 2016 IS HERE!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.sfbg.com/2016/10/20/best-of-the-bay-2016/" rel="bookmark" title="BEST OF THE BAY 2016 IS HERE!">BEST OF THE BAY 2016 IS HERE!</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-20T06:48:10+00:00" >October 20, 2016</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.sfbg.com/2016/10/10/endorsements-print-this-and-take-to-the-polls/" rel="bookmark" title="CLEAN SLATE GUIDE 2016: Print this and take to the polls"><img width="100" height="70" class="entry-thumb" src="http://www.sfbg.com/wp-content/uploads/2016/10/48hillssixsupes-100x70.jpg" alt="" title="CLEAN SLATE GUIDE 2016: Print this and take to the polls"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.sfbg.com/2016/10/10/endorsements-print-this-and-take-to-the-polls/" rel="bookmark" title="CLEAN SLATE GUIDE 2016: Print this and take to the polls">CLEAN SLATE GUIDE 2016: Print this and take to the polls</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-10T20:50:14+00:00" >October 10, 2016</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_7 td_module_wrap td-animation-stack">
        <div class="td-module-thumb"><a href="http://www.sfbg.com/2016/10/06/endorsements-the-case-for-six-progressive-supes-kim-for-state-senate/" rel="bookmark" title="ENDORSEMENTS! The case for six progressive supes, Kim for state Senate &#8230;"><img width="100" height="70" class="entry-thumb" src="http://www.sfbg.com/wp-content/uploads/2016/10/48hillssixsupes-100x70.jpg" alt="" title="ENDORSEMENTS! The case for six progressive supes, Kim for state Senate &#8230;"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.sfbg.com/2016/10/06/endorsements-the-case-for-six-progressive-supes-kim-for-state-senate/" rel="bookmark" title="ENDORSEMENTS! The case for six progressive supes, Kim for state Senate &#8230;">ENDORSEMENTS! The case for six progressive supes, Kim for state Senate...</a></h3>
            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-06T20:06:56+00:00" >October 6, 2016</time></span>                            </div>

        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-108"><a href="http://www.sfbg.com/">Home</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-109"><a href="http://www.sfbg.com/about/">What&#8217;s happening here?</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-95"><a href="http://www.sfbg.com/sfbg-newsletter/">SFBG Newsletter</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-110"><a href="http://www.48hills.org">Daily News</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94"><a href="http://www.sfbg.com/donate/">Donate</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-104"><a href="http://www.sfbg.com/contact/">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; San Francisco Center for Newspaper Preservation                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-ff4b075debc12ede1c9d4398ad87ad5b">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.1.1 (rara)
        Deploy mode: deploy
        
        uid: 585bcdbe27600
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-logo img {
max-height: 90px !important;
max-width: 272px !important;
}
img.style-svg {display:none;}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1141px) {
.td-logo img {
height: 90px;
width: 272px;
}
.td-search-wrapper {
display:none;
}

.top-bar-style-3 .td-header-sp-top-menu {
float: none !important;
text-align: center !important;
}

.td-main-logo {
height: 90px;
width: 272px;
}

.td-header-style-10 .td-header-sp-logo img {
height: 90px;
width: 272px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 1019px) and (max-width: 1140px) {
.td-logo img{
height: 90px;
width: 272px;
}

.td-search-wrapper {
display:none;
}

.top-bar-style-3 .td-header-sp-top-menu {
float: none !important;
text-align: center !important;
}

.td-main-logo {
height: 90px;
width: 272px;
}

.td-header-style-10 .td-header-sp-logo img {
height: 90px;
width: 272px;
}
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.td-logo img{
height: 90px;
width: 272px;
}

.td-search-wrapper {
display:none;
}

.top-bar-style-3 .td-header-sp-top-menu {
float: none !important;
text-align: center !important;
}

.td-main-logo {
height: 90px;
width: 272px;
}

.td-header-style-10 .td-header-sp-logo img {
height: 90px;
width: 272px;
}
}
</style>

<script type='text/javascript' src='http://www.sfbg.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.10'></script>
<script type='text/javascript' src='http://www.sfbg.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.sfbg.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sfbg.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.sfbg.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=1b1d1780f620a73bd8a19d2a1669499d'></script>
<script type='text/javascript' src='http://www.sfbg.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.1.1'></script>
<script type='text/javascript' src='http://www.sfbg.com/wp-includes/js/comment-reply.min.js?ver=1b1d1780f620a73bd8a19d2a1669499d'></script>
<script type='text/javascript' src='http://www.sfbg.com/wp-includes/js/wp-embed.min.js?ver=1b1d1780f620a73bd8a19d2a1669499d'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.sfbg.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.sfbg.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.0.2',blog:'108974522',post:'1401',tz:'-7',srv:'www.sfbg.com'} ]);
	_stq.push([ 'clickTrackerInit', '108974522', '1401' ]);
</script>

</body>
</html>